<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Test at Amsterdam Airport Schiphol: quick and easy boarding using facial recognition</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="msapplication-config" content="none"/>
 
<link rel="stylesheet" href="http://www.dutchdailynews.com/wp-content/themes/Aggregate-child/style.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="http://www.dutchdailynews.com/wp-content/themes/Aggregate/css/colorpicker.css" type="text/css" media="screen"/>
<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Kreon:light,regular' rel='stylesheet' type='text/css'/>
<link rel="alternate" type="application/rss+xml" title="Dutch Daily News RSS Feed" href="http://www.dutchdailynews.com/feed/"/>
<link rel="alternate" type="application/atom+xml" title="Dutch Daily News Atom Feed" href="http://www.dutchdailynews.com/feed/atom/"/>
<link rel="pingback" href=""/>
<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.dutchdailynews.com/wp-content/themes/Aggregate/css/ie6style.css" />
	<script type="text/javascript" src="http://www.dutchdailynews.com/wp-content/themes/Aggregate/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://www.dutchdailynews.com/wp-content/themes/Aggregate/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://www.dutchdailynews.com/wp-content/themes/Aggregate/css/ie8style.css" />
<![endif]-->
<script type="text/javascript">
	document.documentElement.className = 'js';
</script>
<title>Test at Amsterdam Airport Schiphol: quick and easy boarding using facial recognition</title>
 
<meta name="description" content="Passengers can board quickly and easily via a separate gate that identifies passengers using facial recognition."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.dutchdailynews.com/test-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition/"/>
<link rel="publisher" href="https://plus.google.com/+Dutchdailynews/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Test at Amsterdam Airport Schiphol: quick and easy boarding using facial recognition"/>
<meta property="og:description" content="Passengers can board quickly and easily via a separate gate that identifies passengers using facial recognition."/>
<meta property="og:url" content="http://www.dutchdailynews.com/test-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition/"/>
<meta property="og:site_name" content="Dutch Daily News"/>
<meta property="article:publisher" content="https://www.facebook.com/dutchdailynews"/>
<meta property="article:tag" content="KLM"/>
<meta property="article:tag" content="schiphol"/>
<meta property="article:section" content="Technology"/>
<meta property="article:published_time" content="2017-02-07T17:19:48+01:00"/>
<meta property="og:image" content="http://www.dutchdailynews.com/wp-content/uploads/800_bioboa5.jpg"/>
<meta property="og:image:width" content="750"/>
<meta property="og:image:height" content="500"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Passengers can board quickly and easily via a separate gate that identifies passengers using facial recognition."/>
<meta name="twitter:title" content="Test at Amsterdam Airport Schiphol: quick and easy boarding using facial recognition"/>
<meta name="twitter:site" content="@dutchdailynews"/>
<meta name="twitter:image" content="http://www.dutchdailynews.com/wp-content/uploads/800_bioboa5.jpg"/>
<meta name="twitter:creator" content="@dutchdailynews"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Dutch Daily News &raquo; Feed" href="http://www.dutchdailynews.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dutch Daily News &raquo; Comments Feed" href="http://www.dutchdailynews.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Dutch Daily News &raquo; Test at Amsterdam Airport Schiphol: quick and easy boarding using facial recognition Comments Feed" href="http://www.dutchdailynews.com/test-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dutchdailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<meta content="Aggregate Child v." name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='et-gf-open-sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all'/>
<link rel='stylesheet' id='et_monarch-css-css' href='http://www.dutchdailynews.com/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='et_responsive-css' href='http://www.dutchdailynews.com/wp-content/themes/Aggregate/css/responsive.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='et-shortcodes-css-css' href='http://www.dutchdailynews.com/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes.css?ver=3.6.6' type='text/css' media='all'/>
<link rel='stylesheet' id='et-shortcodes-responsive-css-css' href='http://www.dutchdailynews.com/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.6.6' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific_popup-css' href='http://www.dutchdailynews.com/wp-content/themes/Aggregate/includes/page_templates/js/magnific_popup/magnific_popup.css?ver=1.3.4' type='text/css' media='screen'/>
<link rel='stylesheet' id='et_page_templates-css' href='http://www.dutchdailynews.com/wp-content/themes/Aggregate/includes/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen'/>
<script type='text/javascript' src='http://www.dutchdailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dutchdailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dutchdailynews.com/wp-content/themes/Aggregate/js/jquery.cycle.all.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.dutchdailynews.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dutchdailynews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dutchdailynews.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://www.dutchdailynews.com/?p=18027'/>
<link rel="alternate" type="application/json+oembed" href="http://www.dutchdailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dutchdailynews.com%2Ftest-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.dutchdailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dutchdailynews.com%2Ftest-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition%2F&#038;format=xml"/>
<style type="text/css" id="et-social-custom-css"></style> <meta name="et_featured_auto_speed" content="7000"/><meta name="et_disable_toptier" content="0"/><meta name="et_featured_slider_pause" content="1"/><meta name="et_featured_slider_auto" content="1"/><meta name="et_theme_folder" content="http://www.dutchdailynews.com/wp-content/themes/Aggregate"/><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/><link id='droid_sans' href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'/><style type='text/css'>h1,h2,h3,h4,h5,h6{font-family:'Droid Sans',Arial,sans-serif!important;}</style><style type='text/css'>h1,h2,h3,h4,h5,h6,h2 a,h3 a,h4 a,h5 a,h6 a{}h2.featured-title a{color:#fff!important;}.main-title{color:#48423F!important;}</style><link id='droid_sans' href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css'/><style type='text/css'>body{font-family:'Droid Sans',Arial,sans-serif!important;}</style><style type='text/css'>body{}</style><link rel="shortcut icon" href="http://www.dutchdailynews.com/favicon.ico"/><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1339443-15', 'auto');
  ga('send', 'pageview');

</script>
<link rel="apple-touch-icon" href="/images/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="57x57" href="/images/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/images/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/images/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/images/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png"/>
<style type="text/css">#et_pt_portfolio_gallery{margin-left:-41px;margin-right:-51px;}.et_pt_portfolio_item{margin-left:35px;}.et_portfolio_small{margin-left:-40px!important;}.et_portfolio_small .et_pt_portfolio_item{margin-left:32px!important;}.et_portfolio_large{margin-left:-26px!important;}.et_portfolio_large .et_pt_portfolio_item{margin-left:11px!important;}</style>
<style type="text/css" id="wp-custom-css">@media only screen and (max-width: 479px){.container{width:325px;}.recent-from,.recent-last,.recent-middle,#left-area{width:322px!important;}}.entry div.post-meta{background:none;margin:8px 0 4px;}.side-ad,.topad,.hdr-ad{margin:10px auto;}.hdr-ad{width:320px;height:50px;}@media (min-width:500px) {.hdr-ad{width:468px;height:60px;}}@media (min-width:800px) {.hdr-ad{width:728px;height:90px;}}@media (min-width:1200px) {.hdr-ad{width:970px;height:90px;}}.sidead{width:160px;height:600px;}@media (min-width:962px) {.sidead{width:300px;height:600px;}}.entry div.post-meta p.meta-info{background:none;}.ad-468{text-align:left;margin-bottom:3px;border-bottom:1px solid #DBDBDB;padding:5px 0;}#fsb-social-bar{border-top:none;margin:0 0 10px;}h1,h2,h3,h4,h5,h6{letter-spacing:normal!important;}.widget ul li a{color:#666666!important;}.widget ul li a:hover{color:#fe6700!important;}</style>
</head>
<body class="post-template-default single single-post postid-18027 single-format-standard et_monarch safari iphone et_includes_sidebar">
<div id="content-area">
<div id="content-top-light">
<div id="top-stitch"></div>
<div class="container">
<div id="logo-area">
<a href="http://www.dutchdailynews.com/">
<img src="http://www.dutchdailynews.com/logo.png" alt="Dutch Daily News" id="logo"/>
</a>
</div>  
<div id="content">
<div id="inner-border">
<div id="content-shadow">
<div id="content-top-shadow">
<div id="content-bottom-shadow">
<div id="second-menu" class="clearfix">
<a href="#" class="mobile_nav closed">Categories Navigation Menu<span></span></a> <ul id="secondary-menu" class="nav"><li id="menu-item-16867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16867"><a href="http://www.dutchdailynews.com/news/">News</a></li>
<li id="menu-item-16863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16863"><a href="http://www.dutchdailynews.com/business/">Business</a></li>
<li id="menu-item-17729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17729"><a href="http://www.dutchdailynews.com/technology/">Technology</a></li>
<li id="menu-item-17730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17730"><a href="http://www.dutchdailynews.com/entertainment/">Entertainment</a></li>
<li id="menu-item-17736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17736"><a href="http://www.dutchdailynews.com/health/">Health</a></li>
<li id="menu-item-17735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17735"><a href="http://www.dutchdailynews.com/dutch-travel-news/">Travel</a></li>
<li id="menu-item-17167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17167"><a href="http://www.dutchdailynews.com/dutch-city-guides/">Netherlands</a></li>
</ul> </div>  
<div class="topad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle hdr-ad" style="display:block" data-ad-client="ca-pub-5309522962259735" data-ad-slot="1675914777"></ins>
<script>
                                    (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script>
</div>
<div id="main-content" class="clearfix">
<div id="left-area">
<div id="breadcrumbs">
<a href="http://www.dutchdailynews.com/">Home</a> <span class="raquo">&raquo;</span>
<a href="http://www.dutchdailynews.com/dutch/technology/">Technology</a> <span class="raquo">&raquo;</span> </div>  
<div id="entries">
<div class="entry post clearfix">
<h1 class="title">Test at Amsterdam Airport Schiphol: quick and easy boarding using facial recognition</h1>
<div class="post-meta">
<p class="meta-info">
Posted on Feb 7, 2017 in <a href="http://www.dutchdailynews.com/dutch/technology/" rel="category tag">Technology</a> | <a href="http://www.dutchdailynews.com/test-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition/#respond"><span class="dsq-postid" data-dsqidentifier="18027 http://www.dutchdailynews.com/?p=18027">0 comments</span></a> </p>
</div>  
<div class="thumb">
<img src="http://www.dutchdailynews.com/wp-content/uploads/800_bioboa5-200x200.jpg" class='single-thumb' alt='Test at Amsterdam Airport Schiphol: quick and easy boarding using facial recognition' width='200' height='200'/> <span class="overlay"></span>
</div>  
<p>Together with <strong>KLM</strong>, Amsterdam Airport <strong>Schiphol</strong> has started a trial with voluntary ‘biometric boarding’, involving boarding without having to show your boarding pass and passport. Passengers can board quickly and easily via a separate gate that identifies passengers using facial recognition.</p>
<p>Schiphol and KLM are assessing facial recognition technology with this trial, testing the speed, reliability and user-friendliness of the system. The boarding process and passenger experience will also be evaluated. The ultimate goal is to make the boarding process as easy and quick as possible for passengers. The trial period will last at least three months.</p>
<p>The trial will take place at a selected gate at the airport. To use facial recognition for boarding, passengers must register first. There is a special registration kiosk in the waiting area at the gate. KLM staff will assist with the procedure.</p>
<p>To register, passengers must scan their passports and boarding passes, as well as their faces. To ensure privacy is protected, the personal data will only be used for the trial. The data will automatically be deleted after boarding.</p>
<p>Schiphol and its partners are continually implementing innovations and smart ways to improve travel convenience, airport processes and the time these take. The airport has the ambition of becoming ‘Leading Digital Airport’ in 2018 and this trial is part of this. The introduction of the very first security scan for passengers, crew and staff and the new security lane in 2015 were some of the results of the collaboration with KLM and the government over the past few years. A trial is also currently taking place with a hand baggage scanner that allows passengers to leave laptops and liquids in their bags. Innovative technologies will be tested regularly in the coming period and subsequently rolled out if trials prove successful.</p>
<span class="et_social_bottom_trigger"></span>
<p class="end_ad"></p>
</div>  
<div class="mr-btm-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5309522962259735" data-ad-slot="3407427177" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.dutchdailynews.com/test-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition/';
var disqus_identifier = '18027 http://www.dutchdailynews.com/?p=18027';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'dutchdailynews';
var disqus_title = "Test at Amsterdam Airport Schiphol: quick and easy boarding using facial recognition";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 0fdce5ed82cd8932708c850380b167c2a5f60d83 1486492506';
this.page.api_key = 'Mu8uo8CZPrpIoPuEKmir75l5sk4eBTWKeswIDuqUarByF7WMZ9Qxb30Kkjnl6oiS';
this.sso = {
          name: "Dutch Daily News",
          button: "",
          url: "http://www.dutchdailynews.com/wp-login.php",
          logout: "http://www.dutchdailynews.com/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=18027';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
<div>  
<p> </p>
<div style="clear:both;"></div>
</div>
</div>   </div>  
<div id="sidebar">
<h4 class="main-title widget-title"> </h4><div class="widget"><form method="get" id="searchform" action="http://www.dutchdailynews.com/">
<input type="text" class="search_input" value="Search Dutch Daily News..." name="s" id="s" onfocus="if (this.value == 'Search Dutch Daily News...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search Dutch Daily News...';}"/>
<input type="submit" id="searchsubmit" value="Search"/>
</form></div>  <h4 class="main-title widget-title">Dutch Daily News</h4><div class="widget"> <div style="overflow: hidden;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5309522962259735";
/* dutchside300x250 */
google_ad_slot = "7040021597";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script> <div class="clearfix"></div>
</div>  
</div>  <h4 class="main-title widget-title">Dutch Deals!</h4><div class="widget"> <div class="textwidget"><a target="blank" href="http://www.dutchdailynews.com/goairbnb">
<img src="http://www.dutchdailynews.com/wp-content/uploads/airbnb-dutch.png" alt="airbnb in the netherlands" style="width:300px;height:250px;border:0;">
</a></div>
</div>  <h4 class="main-title widget-title">Follow Us</h4><div class="widget"><div class="et_social_networks et_social_1col et_social_flip et_social_rounded et_social_left et_social_withcounts et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
<ul class="et_social_icons_container"><li class="et_social_twitter">
<a href="https://twitter.com/dutchdailynews" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="18027" target="_blank">
<i class="et_social_icon et_social_icon_twitter"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div><div class="et_social_count">
<span>10k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_facebook">
<a href="https://www.facebook.com/dutchdailynews/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="18027" target="_blank">
<i class="et_social_icon et_social_icon_facebook"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
<span>5k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_linkedin">
<a href="https://www.linkedin.com/company/dutch-daily-news" class="et_social_follow" data-social_name="linkedin" data-social_type="follow" data-post_id="18027" target="_blank">
<i class="et_social_icon et_social_icon_linkedin"></i>
<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div><div class="et_social_count">
<span>52</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_instagram">
<a href="https://www.instagram.com/dutchdailynews/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="18027" target="_blank">
<i class="et_social_icon et_social_icon_instagram"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Instagram</div><div class="et_social_count">
<span>333</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_googleplus">
<a href="https://plus.google.com/+Dutchdailynews" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="18027" target="_blank">
<i class="et_social_icon et_social_icon_googleplus"></i>
<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count">
<span>300</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li><li class="et_social_rss">
<a href="http://www.dutchdailynews.com/feed/" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="18027" target="_blank">
<i class="et_social_icon et_social_icon_rss"></i>
<div class="et_social_network_label"><div class="et_social_networkname">RSS</div><div class="et_social_count">
<span>11k</span>
<span class="et_social_count_label">Followers</span>
</div></div>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div></div>  <h4 class="main-title widget-title">Recent News</h4><div class="widget"><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.dutchdailynews.com/tomtom-sports-extends-wearable-range-new-cardio-fitness-tracker/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.dutchdailynews.com/wp-content/uploads/Touch_Cardio_Range_off_website-45x45.jpg" alt="TomTom Sports extends wearable range with new cardio fitness tracker"></a><h3 class="rpwe-title"><a href="http://www.dutchdailynews.com/tomtom-sports-extends-wearable-range-new-cardio-fitness-tracker/" title="Permalink to TomTom Sports extends wearable range with new cardio fitness tracker" rel="bookmark">TomTom Sports extends wearable range with new cardio fitness tracker</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.dutchdailynews.com/tomtom-mappy-extend-long-term-relationship/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.dutchdailynews.com/wp-content/uploads/Mappy-LinkedIn_website-45x45.jpg" alt="TomTom and Mappy extend their long-term relationship"></a><h3 class="rpwe-title"><a href="http://www.dutchdailynews.com/tomtom-mappy-extend-long-term-relationship/" title="Permalink to TomTom and Mappy extend their long-term relationship" rel="bookmark">TomTom and Mappy extend their long-term relationship</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.dutchdailynews.com/tomtom-acquires-autonomos-berlin-based-autonomous-driving-start/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.dutchdailynews.com/wp-content/uploads/TomTom-logo-45x45.jpg" alt="TomTom acquires Autonomos, a Berlin-based autonomous driving start-up"></a><h3 class="rpwe-title"><a href="http://www.dutchdailynews.com/tomtom-acquires-autonomos-berlin-based-autonomous-driving-start/" title="Permalink to TomTom acquires Autonomos, a Berlin-based autonomous driving start-up" rel="bookmark">TomTom acquires Autonomos, a Berlin-based autonomous driving start-up</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.dutchdailynews.com/amsterdam-metropolitan-area-continues-attract-many-international-companies/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.dutchdailynews.com/wp-content/uploads/I_amsterdam_6409_Koen-Smilde_Editorial-45x45.jpg" alt="Amsterdam Metropolitan Area continues to attract many international companies"></a><h3 class="rpwe-title"><a href="http://www.dutchdailynews.com/amsterdam-metropolitan-area-continues-attract-many-international-companies/" title="Permalink to Amsterdam Metropolitan Area continues to attract many international companies" rel="bookmark">Amsterdam Metropolitan Area continues to attract many international companies</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.dutchdailynews.com/cisco-helps-accelerate-digitization-in-the-netherlands/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.dutchdailynews.com/wp-content/uploads/herengracht-amsterdam-45x45.jpg" alt="Cisco Helps Accelerate Digitization in the Netherlands"></a><h3 class="rpwe-title"><a href="http://www.dutchdailynews.com/cisco-helps-accelerate-digitization-in-the-netherlands/" title="Permalink to Cisco Helps Accelerate Digitization in the Netherlands" rel="bookmark">Cisco Helps Accelerate Digitization in the Netherlands</a></h3></li></ul></div> </div>  </div>  
<div id="index-top-shadow"></div>
<div class="clear:both;float:none;"></div>
<div style="clear:both;"></div>
</div>  
</div>  
</div>  
</div>  
</div>  
</div>  
</div>  
</div>  
<div id="bottom-stitch"></div>
</div>  
<div id="footer">
<div id="footer-top-shadow" class="clearfix">
<div class="container">
<div id="footer-widgets" class="clearfix">
<div id="recent-posts-8" class="footer-widget widget_recent_entries"> <h4 class="widgettitle">Recent Posts</h4> <ul>
<li>
<a href="http://www.dutchdailynews.com/test-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition/">Test at Amsterdam Airport Schiphol: quick and easy boarding using facial recognition</a>
</li>
<li>
<a href="http://www.dutchdailynews.com/tomtom-sports-extends-wearable-range-new-cardio-fitness-tracker/">TomTom Sports extends wearable range with new cardio fitness tracker</a>
</li>
<li>
<a href="http://www.dutchdailynews.com/tomtom-mappy-extend-long-term-relationship/">TomTom and Mappy extend their long-term relationship</a>
</li>
<li>
<a href="http://www.dutchdailynews.com/tomtom-acquires-autonomos-berlin-based-autonomous-driving-start/">TomTom acquires Autonomos, a Berlin-based autonomous driving start-up</a>
</li>
<li>
<a href="http://www.dutchdailynews.com/amsterdam-metropolitan-area-continues-attract-many-international-companies/">Amsterdam Metropolitan Area continues to attract many international companies</a>
</li>
</ul>
</div>   <div id="text-384235587" class="footer-widget widget_text"><h4 class="widgettitle">Popular News</h4> <div class="textwidget"><ul>
<li><a class="wpp-post-title" title="Netherlands Ranked 3rd Best in the World at English" href="http://www.dutchdailynews.com/netherlands-ranked-3rd-best-in-the-world-at-english/">Netherlands Ranked 3rd Best in the World at English</a> <span class="post-stats"></span></li>
<li><a class="wpp-post-title" title="Victoria’s Secret opens first European store in Amsterdam" href="http://www.dutchdailynews.com/victorias-secret-amsterdam/">Victoria’s Secret opens first European store in Amsterdam</a> <span class="post-stats"></span></li>
<li><a class="wpp-post-title" title="Find Jobs in the Netherlands" href="http://www.dutchdailynews.com/jobs/">Find Jobs in the Netherlands</a> <span class="post-stats"></span></li>
<li><a class="wpp-post-title" title="Dutch Kids Ranked Happiest in the World" href="http://www.dutchdailynews.com/dutch-kids-ranked-happiest-in-the-world/">Dutch Kids Ranked Happiest in the World</a> <span class="post-stats"></span></li>
</ul></div>
</div>  <div id="nav_menu-3" class="footer-widget widget_nav_menu"><h4 class="widgettitle">Dutch Resources</h4><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-16016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16016"><a href="http://www.dutchdailynews.com/write-for-us/">Write For Us</a></li>
<li id="menu-item-17738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17738"><a href="http://www.dutchdailynews.com/things-to-do/">Things to Do</a></li>
<li id="menu-item-11751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11751"><a href="http://www.dutchdailynews.com/dutch-city-guides/">The Netherlands</a></li>
<li id="menu-item-11749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11749"><a href="http://www.dutchdailynews.com/hotels/">Hotels in Netherlands</a></li>
<li id="menu-item-11750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11750"><a href="http://www.dutchdailynews.com/jobs/">Find Jobs in the Netherlands</a></li>
</ul></div></div>  <div id="text-384235581" class="footer-widget widget_text"><h4 class="widgettitle">Dutch Daily News</h4> <div class="textwidget"><ul><li><a href="/feed/">RSS Feed</a></li> <li><a rel="nofollow" href="/about/">About Dutch Daily News</a></li> <li><a rel="nofollow" href="/advertise/">Advertise</a></li>
<li><a href="/realestate/">Real Estate</a></li>
<li><a rel="nofollow" href="/privacy-policy/">Privacy Policy</a></li> <li><a rel="nofollow" href="/contact/">Contact</a></li> <li><a href="/sitemap/">Site map</a></li></ul></div>
</div>   </div>  
<p id="copyright">Copyright &copy; 2017 DutchDailyNews.com | The Hometown Newspaper of The Netherlands</p>
</div>  
</div>  
<div id="footer-bottom-shadow"></div>
<div id="footer-bottom">
<div class="container clearfix">
<ul id="bottom-nav" class="bottom-nav"><li id="menu-item-6588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6588"><a href="http://www.dutchdailynews.com/">Home</a></li>
<li id="menu-item-6586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6586"><a href="http://www.dutchdailynews.com/about/">About</a></li>
<li id="menu-item-6960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6960"><a href="http://www.dutchdailynews.com/realestate/">Real Estate</a></li>
<li id="menu-item-7092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7092"><a href="http://www.dutchdailynews.com/dutch/video/">Videos</a></li>
<li id="menu-item-6587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6587"><a href="http://www.dutchdailynews.com/weather/">Weather</a></li>
<li id="menu-item-11678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11678"><a href="http://www.dutchdailynews.com/hotels/">Hotels</a></li>
<li id="menu-item-6585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6585"><a href="http://www.dutchdailynews.com/contact/">Contact us</a></li>
</ul> </div>  
</div>  
</div>  
<script src="http://www.dutchdailynews.com/wp-content/themes/Aggregate/js/superfish.js" type="text/javascript"></script>
<script src="http://www.dutchdailynews.com/wp-content/themes/Aggregate/js/custom.js" type="text/javascript"></script> <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'dutchdailynews';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<div class="et_social_pin_images_outer">
<div class="et_social_pinterest_window">
<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
<div class="et_social_pin_images" data-permalink="http://www.dutchdailynews.com/test-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition/" data-title="Test at Amsterdam Airport Schiphol: quick and easy boarding using facial recognition" data-post_id="18027"></div>
</div>
</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_border et_social_sidebar_withcounts et_social_withtotalcount et_social_mobile_off">
<div class="et_social_totalcount et_social_dark">
<span class="et_social_totalcount_count et_social_total_share" data-post_id="18027"></span>
<span class="et_social_totalcount_label">Shares</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dutchdailynews.com%2Ftest-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition%2F&#038;t=Test%20at%20Amsterdam%20Airport%20Schiphol%3A%20quick%20and%20easy%20boarding%20using%20facial%20recognition" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="18027" data-social_type="share" data-location="sidebar"data-min_count="1">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Test%20at%20Amsterdam%20Airport%20Schiphol%3A%20quick%20and%20easy%20boarding%20using%20facial%20recognition&#038;url=http%3A%2F%2Fwww.dutchdailynews.com%2Ftest-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition%2F&#038;via=dutchdailynews" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="18027" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<div class="et_social_count">
						<span>1</span>
					</div>
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.dutchdailynews.com%2Ftest-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition%2F&#038;t=Test%20at%20Amsterdam%20Airport%20Schiphol%3A%20quick%20and%20easy%20boarding%20using%20facial%20recognition" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="18027" data-social_type="share" data-location="sidebar"data-min_count="1">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fwww.dutchdailynews.com%2Ftest-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition%2F&#038;title=Test%20at%20Amsterdam%20Airport%20Schiphol%3A%20quick%20and%20easy%20boarding%20using%20facial%20recognition" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="18027" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<div class="et_social_count">
						<span>1</span>
					</div>
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest et_social_display_count" rel="nofollow" data-social_name="pinterest" data-post_id="18027" data-social_type="share" data-location="sidebar"data-min_count="1">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><script type='text/javascript' src='http://www.dutchdailynews.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dutchdailynews.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.dutchdailynews.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.dutchdailynews.com\/test-amsterdam-airport-schiphol-quick-easy-boarding-using-facial-recognition\/","stats_nonce":"76f9bd9c89","share_counts":"3d37b9ca72","follow_counts":"ff7751ea81","total_counts":"b69d3c069e","media_single":"b15ba8125f","media_total":"ce731b2c95","generate_all_window_nonce":"10cf46da3a","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dutchdailynews.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.dutchdailynews.com/wp-content/themes/Aggregate/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.dutchdailynews.com/wp-content/themes/Aggregate/js/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.dutchdailynews.com/wp-content/themes/Aggregate/js/et_flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.dutchdailynews.com/wp-content/themes/Aggregate/js/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.dutchdailynews.com/wp-content/themes/Aggregate/includes/page_templates/js/magnific_popup/jquery.magnific-popup.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dutchdailynews.com/wp-content/themes/Aggregate/includes/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.dutchdailynews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2058/2114 objects using disk
Page Caching using disk: enhanced
Database Caching 12/23 queries in 0.039 seconds using disk

 Served from: www.dutchdailynews.com @ 2017-02-07 19:35:06 by W3 Total Cache -->